<!doctype html>
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="no"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<title>SKAM: «SKAM»: 8 ting serien har lært oss om kjærlighet - TOPPGIRL.no</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortlink" href="http://www.toppgirl.no/node/26637" />
<link rel="canonical" href="http://www.toppgirl.no/annet/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637" />
<meta property="og:site_name" content="TOPPGIRL.no" />
<meta property="og:url" content="http://www.toppgirl.no/annet/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637" />
<link rel="shortcut icon" href="http://www.toppgirl.no/sites/topp.no/themes/slatesub/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="description" content="Alt er love" />
<meta about="/users/kali02" property="foaf:name" content="kali02" />
<meta about="/users/kali02#me" typeof="foaf:Person" rel="foaf:account" resource="/users/kali02" />
<meta name="robots" content="follow, index" />
<meta property="og:title" content="8 ting «SKAM» har lært oss om kjærlighet" />
<meta property="og:description" content="Alt er love" />
<meta property="og:image" content="http://www.toppgirl.no/sites/topp.no/files/styles/facebook/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=-ZNnhCt6" />
<link rel="image_src" href="http://www.toppgirl.no/sites/topp.no/files/styles/facebook/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=-ZNnhCt6" />
<!--[if lte IE 9]><script src="/sites/all/libraries/aller_jam/aller/lib-custom/01-console.shims.js" />
</script><![endif]-->
<!--[if lte IE 9]><script src="/sites/all/libraries/aller_jam/aller/lib-custom/02-function.shims.js" />
</script><![endif]-->
<meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1">

<link rel="apple-touch-icon" href="/sites/topp.no/themes/slatesub/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/topp.no/themes/slatesub/icons/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/topp.no/themes/slatesub/icons/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/topp.no/themes/slatesub/icons/touch-icon-ipad-retina.png" />

<!--[if lte IE 9]>
<script src="/sites/all/themes/slate/slate/scripts/lib/html5.js"></script>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<!-- linkpulse.com -->
<script type="text/javascript" src="//p.lp4.io/app/56/0d/20/560d2072e45a1d1048c8b37e.js" async></script>

<style type="text/css">
@import url("http://www.toppgirl.no/modules/system/system.base.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/system/system.menus.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/system/system.messages.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/system/system.theme.css?ohpvd5");
</style>
<style type="text/css">
@import url("http://www.toppgirl.no/modules/aggregator/aggregator.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/date/date_api/date.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/field/theme/field.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/node/node.css?ohpvd5");
@import url("http://www.toppgirl.no/modules/user/user.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/views/css/views.css?ohpvd5");
</style>
<style type="text/css">
@import url("http://www.toppgirl.no/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/ctools/css/ctools.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/features/gallery/gallery.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/rate/rate.css?ohpvd5");
@import url("http://www.toppgirl.no/sites/all/modules/contrib/field_group/field_group.css?ohpvd5");
</style>
<link type="text/css" rel="stylesheet" href="http://www.toppgirl.no/sites/topp.no/themes/slatesub/css/compiled.styles.css?ohpvd5" />
<link type="text/css" rel="stylesheet" href="http://www.toppgirl.no/sites/topp.no/themes/slatesub/css/shame.css?ohpvd5" />
<link type="text/css" rel="stylesheet" href="http://www.toppgirl.no/sites/topp.no/files/layoutnames.5ea5a489be97546a99674ddfa79efadf.css?ohpvd5" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/drupal.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/imgfly/imgfly.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/ajax.js?v=7.35"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/topp.no/files/languages/nb_wtJtOInPe7HuIfNm36Se9aBoPA44iXgyI_tVZNOEDos.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/colorbox/jquery.colorbox-min.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/colorbox/js/colorbox.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/features/gallery/gallery.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/views/js/base.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/progress.js?v=7.35"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/views/js/ajax_view.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/google_analytics/googleanalytics.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-760968-13"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/field_group/field_group.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/contrib/disqus/disqus.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/form.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/misc/collapse.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/custom/ai_jam_suite/ai_jam_dfpmanager/scripts/add_googletag.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/custom/ai_jam_suite/ai_jam_dfpmanager/scripts/dfp.gpt.logger.override.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/themes/slate/slate/scripts/lib/jquery.fitvids.js?ohpvd5"></script>
<script type="text/javascript" src="/sites/all/themes/slate/slate/scripts/lib/element-queries/ResizeSensor.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { var cx = 'partner-pub-4419298175669527:1144676309'; var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true; gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.no/cse/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/core/core.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/core/utils.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/core/utils.store.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { require('core').register('server_data', {}); })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/adaptive/layoutManager.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { jQuery.extend( require('server_data'), {"ai_jam_layoutmanager":{"layoutDefinitions":{"smartphone_portrait":{"weight":0,"media_query":"only screen and (max-width:320px)","max_width":320},"smartphone_landscape":{"weight":1,"media_query":"only screen and (min-width:321px) and (max-width:480px)","min_width":321,"max_width":480},"tablet_portrait":{"weight":2,"media_query":"only screen and (min-width:481px) and (max-width:768px)","min_width":481,"max_width":768},"tablet_landscape":{"weight":3,"media_query":"only screen and (min-width:769px) and (max-width:1024px)","min_width":769,"max_width":1024},"desktop":{"weight":4,"media_query":"only screen and (min-width:1025px)","min_width":1025}}}} ) })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
  try {
    var configSettings = require('server_data').ai_jam_layoutmanager;
    if (require('core/utils').objectKeys( configSettings ).length) {
      require('adaptive/layoutManager').configure( configSettings );
    }
    else {
      throw new Error("No server_data set for 'ai_jam_layoutmanager'");
    }
  } catch(e) {
    console.error("Config error 'ai_jam_layoutmanager':", e);
  }
})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/adaptive/contextManager.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/global/styleHandler.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/global/microMenu.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/global/stickyElement.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/traffic/dfpCallbacks.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/traffic/dfpWallpaper.js?ohpvd5"></script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/topp.no/themes/slatesub/scripts/contexts/siteHandler.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { jQuery.extend( require('server_data'), {"ai_jam_contextmanager":{"handlers":{"sitehandler":{"moduleId":"contexts\/siteHandler","javascriptFiles":["sites\/all\/libraries\/aller_jam\/aller\/global\/styleHandler.js","sites\/all\/libraries\/aller_jam\/aller\/global\/microMenu.js","sites\/all\/libraries\/aller_jam\/aller\/global\/stickyElement.js","sites\/all\/libraries\/aller_jam\/aller\/traffic\/dfpCallbacks.js","sites\/all\/libraries\/aller_jam\/aller\/traffic\/dfpWallpaper.js","sites\/topp.no\/themes\/slatesub\/scripts\/contexts\/siteHandler.js"],"allowedContexts":["*"],"weight":999,"settings":[]}},"name":"node__article"}} ) })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
  try {
    var configSettings = require('server_data').ai_jam_contextmanager;
    if (require('core/utils').objectKeys( configSettings ).length) {
      var contextManager = require('adaptive/contextManager').configure( configSettings );
      require('adaptive/layoutManager').registerReadyListener( contextManager.initialize, {info_str: 'contextManager.initialize'} );
      require('adaptive/layoutManager').registerChangeListener( contextManager.renderLayout, {info_str: 'contextManager.renderLayout'} );
    }
    else {
      throw new Error("No server_data set for 'ai_jam_contextmanager'");
    }
  } catch(e) {
    console.error("Config error 'ai_jam_contextmanager':", e);
  }
})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/libraries/aller_jam/aller/adaptive/dfpManager.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { jQuery.extend( require('server_data'), {"ai_jam_dfpmanager":{"serviceFlags":{"allowRefresh":true,"forceRefreshAll":true,"enableServices":true,"pubads.enableSingleRequest":true,"pubads.enableAsyncRendering":true,"pubads.enableSyncRendering":false,"pubads.setCentering":true},"dfpNetworkCode":"8578","adUnitPrefix":"\/topp\/","adUnitPath":"\/artikler","layoutNameAliases":{"tablet_portrait":"desktop","tablet_landscape":"desktop","smartphone_portrait":"mobile","smartphone_landscape":"mobile"},"slotDefinitions":{"topbanner-mobil":{"layoutSizes":{"mobile":[[320,150],[320,320],[300,250],[320,250]]},"targetElementId":"area-banner-top-mobil","targetingParams":{"seqNo":1}},"topbanner":{"layoutSizes":{"desktop":[[980,300],[980,150],[970,250]]},"targetElementId":"area-banner-top","targetingParams":{"seqNo":1}},"frontbanner":{"layoutSizes":{"desktop":[980,300]},"targetElementId":"area-frontbanner","targetingParams":{"seqNo":4}},"wallpaper":{"layoutSizes":{"desktop":[1920,1000]},"targetElementId":"area-wallpaper","targetingParams":{"seqNo":1}},"skyscraperLeft":{"layoutSizes":{"desktop":[150,1000]},"targetElementId":"area-skyscraper-left","forceRefresh":true,"targetingParams":{"seqNo":1}},"skyscraperRight":{"layoutSizes":{"desktop":[150,1001]},"targetElementId":"area-skyscraper-right","forceRefresh":true,"targetingParams":{"seqNo":1}},"banner":{"layoutSizes":{"desktop":[980,300]},"targetElementId":"area-banner","targetingParams":{"seqNo":2}},"netboard":{"allowedAdUnitPaths":["*"],"layoutSizes":{"mobile":[[468,300],[320,150],[320,320],[468,468],[300,250],[320,250]]},"targetElementId":"area-mobilenetboard","targetingParams":{"seqNo":2}},"netboard-desktop":{"allowedAdUnitPaths":["*"],"layoutSizes":{"desktop":[[580,400],[468,400]]},"targetElementId":"area-netboard","targetingParams":{"seqNo":1}},"netboard2":{"allowedAdUnitPaths":["*"],"layoutSizes":{"desktop":[[580,400],[468,400]]},"targetElementId":"area-netboard-desktop-2","targetingParams":{"seqNo":2}},"articleboard":{"allowedAdUnitPaths":["\/artikler"],"layoutSizes":{"desktop":[[300,250],[300,300]]},"targetElementId":"area-articleboard","targetingParams":{"seqNo":1}},"frontboard":{"layoutSizes":{"desktop":[313,355]},"targetElementId":"area-frontboard"},"stickyboard":{"allowedAdUnitPaths":["\/artikler"],"layoutSizes":{"desktop":[300,600]},"targetElementId":"area-stickyboard"},"superboard":{"layoutSizes":{"desktop":[980,400]},"targetElementId":"area-superboard"},"smartboard":{"layoutSizes":{"desktop":[980,600]},"targetElementId":"area-smartboard"},"bunnbanner":{"layoutSizes":{"mobile":[[468,300],[320,150],[320,320],[468,468],[300,250],[320,250]]},"targetElementId":"area-bunnbanner","targetingParams":{"seqNo":3}},"digitaltbilag1":{"layoutSizes":{"desktop":[[980,300],[980,150]]},"targetElementId":"area-digitaltbilag1","targetingParams":{"seqNo":3}},"digitaltbilag2":{"layoutSizes":{"desktop":[[980,300],[980,150]]},"targetElementId":"area-digitaltbilag2","targetingParams":{"seqNo":3}},"digitaltbilag":{"layoutSizes":{"desktop":[300,300]},"targetElementId":"area-digitaltbilag","targetingParams":{"seqNo":2}},"overlay":{"layoutSizes":{"desktop":["out-of-page"]},"targetElementId":"area-out-of-page","loadOn":"load"}}}} ) })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
  try {
    var configSettings = require('server_data').ai_jam_dfpmanager;
    if (require('core/utils').objectKeys( configSettings ).length) {
      var dfpManager = require('adaptive/dfpManager').configure( configSettings );
      require('adaptive/layoutManager').registerReadyListener( dfpManager.initialize, {info_str: 'dfpManager.initialize'} );
      require('adaptive/layoutManager').registerChangeListener( dfpManager.renderLayout, {info_str: 'dfpManager.renderLayout'} );
    }
    else {
      throw new Error("No server_data set for 'ai_jam_dfpmanager'");
    }
  } catch(e) {
    console.error("Config error 'ai_jam_dfpmanager':", e);
  }
})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"slatesub","theme_token":"DhdFUJMoYqc6MXYvS7Ot_NVcokv1upv6JQYq97skRvM","js":{"0":1,"1":1,"sites\/all\/modules\/custom\/ai_statistics_tns\/unispring.js":1,"2":1,"3":1,"https:\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.1\/jquery.min.js":1,"4":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"sites\/all\/modules\/contrib\/imgfly\/imgfly.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/google_analytics_reports\/google_analytics_reports\/google_analytics_reports.js":1,"public:\/\/languages\/nb_wtJtOInPe7HuIfNm36Se9aBoPA44iXgyI_tVZNOEDos.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/features\/gallery\/gallery.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"5":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"misc\/form.js":1,"misc\/collapse.js":1,"sites\/all\/modules\/custom\/ai_jam_suite\/ai_jam_dfpmanager\/scripts\/add_googletag.js":1,"sites\/all\/modules\/custom\/ai_jam_suite\/ai_jam_dfpmanager\/scripts\/dfp.gpt.logger.override.js":1,"sites\/all\/themes\/slate\/slate\/scripts\/lib\/jquery.fitvids.js":1,"\/sites\/all\/themes\/slate\/slate\/scripts\/lib\/element-queries\/ResizeSensor.js":1,"6":1,"sites\/all\/libraries\/aller_jam\/aller\/core\/core.js":1,"sites\/all\/libraries\/aller_jam\/aller\/core\/utils.js":1,"sites\/all\/libraries\/aller_jam\/aller\/core\/utils.store.js":1,"7":1,"sites\/all\/libraries\/aller_jam\/aller\/adaptive\/layoutManager.js":1,"8":1,"9":1,"sites\/all\/libraries\/aller_jam\/aller\/adaptive\/contextManager.js":1,"sites\/all\/libraries\/aller_jam\/aller\/global\/styleHandler.js":1,"sites\/all\/libraries\/aller_jam\/aller\/global\/microMenu.js":1,"sites\/all\/libraries\/aller_jam\/aller\/global\/stickyElement.js":1,"sites\/all\/libraries\/aller_jam\/aller\/traffic\/dfpCallbacks.js":1,"sites\/all\/libraries\/aller_jam\/aller\/traffic\/dfpWallpaper.js":1,"sites\/topp.no\/themes\/slatesub\/scripts\/contexts\/siteHandler.js":1,"10":1,"11":1,"sites\/all\/libraries\/aller_jam\/aller\/adaptive\/dfpManager.js":1,"12":1,"13":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/google_analytics_reports\/google_analytics_reports\/google_analytics_reports.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/features\/gallery\/gallery.css":1,"sites\/all\/modules\/contrib\/rate\/rate.css":1,"sites\/all\/modules\/contrib\/field_group\/field_group.css":1,"sites\/topp.no\/themes\/slatesub\/css\/compiled.styles.css":1,"sites\/topp.no\/themes\/slatesub\/css\/shame.css":1,"sites\/topp.no\/files\/layoutnames.5ea5a489be97546a99674ddfa79efadf.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:fc4a9adc863a207d8962a34b9c202104":{"view_name":"latest","view_display_id":"block_1","view_args":"","view_path":"node\/26637","view_base_path":null,"view_dom_id":"fc4a9adc863a207d8962a34b9c202104","pager_element":0}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"imgfly":{"lazyload":1,"loadvalue":"2000"},"field_group":{"div":"full"},"disqus":{"domain":"topp","url":"http:\/\/www.topp.no\/annet\/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637","title":"\u00abSKAM\u00bb: 8 ting serien har l\u00e6rt oss om kj\u00e6rlighet","identifier":"node\/26637","language":"nb"}});
//--><!]]>
</script>

<!--[if lt IE 9]>
<script src="/sites/all/themes/slate/slate/scripts/lib/respond.js"></script>
<![endif]-->

<!-- EXTERNAL_INCLUDES -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26637 node-type-article" >

  
<div id="body-wallpaper">
  
    <div id="horseshoe">
    

<div  class="block block-block no-title first block-count-1 block-region-horseshoe block-3 ">
      
  <style>
nav .first::after {
content: "Samarbeid" !important;
}
#horseshoe-wrapper{
margin-bottom: 1.5em;
max-width: 980px;
}
#area-banner-top {
    max-width: 980px;
}
body[class*="layout-smartphone"] .dfp-gpt > div{
  text-align: center;
  width: auto!important;
}
</style>

<div id="horseshoe-wrapper" class="advertisement dfp-gpt">
    <div id="area-banner-top" class="horseshoe-top"></div>
    <div id="area-banner-top-mobil" class="horseshoe-top"></div>
    <div id="area-wallpaper" class="wallpaper" style="position: absolute; left: -470px; top: 0; z-index: -1;"></div>
    <div id="horseshoe-left-container">
      <div id="area-skyscraper-left" class="advertisement dfp-gpt horseshoe left"></div>    
    </div>
    <div id="horseshoe-right-container">   
      <div id="area-skyscraper-right" class="advertisement dfp-gpt horseshoe right"></div>
    </div>
  </div></div>
  </div>
    
  <div id="page">
  
    <div id="header">
    
      <a href="/" id="sitelogo"></a> 
      
      <div class="header-social-links">
        <a href="https://nb-no.facebook.com/TOPPmag" id="header-facebook"></a>
        <a href="https://twitter.com/topp_no" id="header-twitter"></a>
        <a href="http://instagram.com/toppgirlmag" id="header-instagram"></a>
      </div>
      
      <div class="googlesearchbox"><gcse:searchbox-only resultsUrl="/google/search"  queryParameterName="search" ></gcse:searchbox-only></div>
         
      
              <div class="header-region">
          
<nav role="navigation">
      
  <ul><li class="first leaf"><a href="http://www.personligalmanakk.com/NO/" title="Kjøp ToppGirl skoledagbok HER">Skoledagbok</a></li>
<li class="leaf"><a href="/">Hjem</a></li>
<li class="leaf"><a href="/kjendis" title="">Kjendis</a></li>
<li class="leaf"><a href="/musikk" title="">Musikk</a></li>
<li class="leaf"><a href="/mote" title="">Mote</a></li>
<li class="last leaf"><a href="/oppskrift" title="">Oppskrift</a></li>
</ul></nav>
        </div>
          </div>
    
    <div class="content-top">
          </div>
  
    <div role="main" id="main-content">
        
        
        
      

<div  class="block block-system no-title first block-count-3 block-region-content block-main ">
      
  <article id="article-26637" class="node node-article node-promoted view-mode-full clearfix" about="/annet/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="«SKAM»: 8 ting serien har lært oss om kjærlighet" class="rdf-meta element-hidden"></span>
  <div>
  <div class="group-article-top image-count-1">
<div class="field field-name-field-comtent-article field-type-list-boolean field-label-hidden">
  
                        </div>

<div class="field field-name-field-image-article-top field-type-image field-label-hidden">
  
                <figure class="article-top">
  <img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/article_top_imgfly/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=PUibhVVE" data-aspect="1.78" title="EVENTYRET OM NOORA OG WILLIAM: Det er ikke tvil om at &quot;SKAM&quot;-universet har servert oss noen episke kjærlighetshistorier." alt="SKAM, noora, william" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/article_top_imgfly/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=PUibhVVE&amp;c=78dec8261e4b0f78cddf01ad928f07a7" width="288" height="162" alt="SKAM, noora, william" title="EVENTYRET OM NOORA OG WILLIAM: Det er ikke tvil om at &amp;quot;SKAM&amp;quot;-universet har servert oss noen episke kjærlighetshistorier." /></noscript>  <figcaption class="image-caption">
    EVENTYRET OM NOORA OG WILLIAM: Det er ikke tvil om at "SKAM"-universet har servert oss noen episke kjærlighetshistorier.    <span class="image-credit"><label>Foto:</label> NRK</span>  </figcaption>
</figure>
        </div>
</div><div class="field-group-format group_article_main field-group-div group-article-main  speed-none effect-none">                <h2>«SKAM»: 8 ting serien har lært oss om kjærlighet</h2>        
<div class="field field-name-field-lead field-type-text-long field-label-hidden">
  
                Alt er love &lt;3        </div>

<div class="field field-name-post-date field-type-ds field-label-hidden">
  
                Fredag 20. januar 2017 kl. 07:17        </div>

<div class="field field-name-byline-block field-type-ds field-label-hidden">
  
                <div class="view view-byline view-id-byline view-display-id-block view-dom-id-01811d6694731a0fbebfb809039d5882">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="field field-name-ds-user-picture"><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/byline/public/system_bruker/picture-1226-1416994593.jpg?itok=rdujXf4A" width="40" height="51" alt="" /></div> 

<div class="field field-name-author-view-for-byline">
  <div class="byline-author">Skrevet av: Karen Ligaard Brynildsen</div>
<div class="byline-email">E-post: <a href="mailto:karen.ligaard.brynildsen@toppgirl.no">karen.ligaard.brynildsen@toppgirl.no</a></div>    
</div>
</span>  </div>  </div>

  
  
  
  
  
  
</div>
        </div>

<div class="field field-name-body field-type-text-with-summary field-label-hidden">
  
                <p><a href="http://toppgirl.no"><strong>TOPP.NO: </strong></a>Det er ikke uten grunn at de vakre og turbulente kjærlighetshistoriene i suksesserien «SKAM» har blitt en snakkis langt utenfor de norske grensene.</p>
<p>For er det noe regissøren av ungdomsdramaet Julie Andem <em>kan</em>, så er det å fortelle episke historier om kjærlighet.</p>
<p>Alt er love, liksom &lt;3</p>
<p><strong>LES OGSÅ: </strong><a href="http://www.toppgirl.no/tvfilm/%C2%ABskam%C2%BB-se-nytt%C3%A5rshistorien-om-evak-26466">Fikk du med deg den «hemmelige» nyttårshistorien om Isak og Even?</a></p>
<p>Her er 8 ting SKAM har lært oss om kjærlighet:</p>
<p><strong>1. Våg å stå for det du føler</strong><br />Ikke en eneste gang skammer William seg over å være interessert i Noora, og han er ikke redd for å vise hvor godt han liker henne, selv om det betyr at han kan bli såret og avvist.</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-9730d9c1b1bee42d092afbd023a9d333">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/xT8qBesPduCpKdixA4" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-william-skam-noora-xT8qBesPduCpKdixA4">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<p><br /><strong>2. Vær stolt over den du er forelska i</strong><br />Og ikke vær redd for å fortelle crushet ditt og andre hvor mye du setter pris han eller henne!</p>
<p>
</p><div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-0581db6f1d84b250989172f328acca67">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/26hisycuuLR2Y09na" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-gay-beautiful-26hisycuuLR2Y09na">via GIPHY</a></p>
</div>
</div>
</div>
</div>

<p><br /><strong>LES OGSÅ:</strong> <a href="http://www.toppgirl.no/gossip/%C2%ABskam%C2%BB-blir-vilde-neste-hovedperson-26629">Falskt bilde fikk fansen til å tro at Ulrikke Falch hadde røpet neste hovedperson</a></p>
<p><strong>3. Kjærligheten kan være vond, men det er verdt å ikke gi opp</strong><br />Norhelm og Evak forever &lt;3</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-9665bba874636729673192eff705bfb0">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/l0HlLCM2OCmQy4raE" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-lol-fail-l0HlLCM2OCmQy4raE">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<p><br /><strong>4. Litt sjarm er alt du trenger</strong><br />Du kommer veldig mye lenger ved å bare være deg selv når du flørter.</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-4077ae0ba42e61a39a276c76e0eb7261">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/3o6ZsVcv4L0k11XgzK" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-isak-skamisak-nrk-p3-3o6ZsVcv4L0k11XgzK">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<p><br /><strong>5. Det er greit å ville vente med sex</strong><br />William respekterte at Noora ville vente, og lot henne ta den tiden hun trengte.</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-4ad059cbc8bd6b12234eaddd59afcc15">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/i7GQRSJAVgtA4" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-skam-p3skam-noora-i7GQRSJAVgtA4">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<p><br /><strong>6. Å være sammen betyr at man er et team</strong><br />Når Noora føler seg dårlig, hjelper William henne med skolearbeidet, og når Even er deprimert gjør Isak alt han kan for at han skal bli glad.</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-4b31e3c216dd9ff659f555bc6ee649a8">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/26BRGHQJZVRu5Mg3S" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-hello-hi-girl-howdie-26BRGHQJZVRu5Mg3S">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<p><br /><strong>7. Det er bra å være ærlig fra starten</strong><br />Hemmeligheter (som når Noora ikke forteller William om broren hans og henne) gjør alt bare veldig mye mer komplisert enn det trenger.</p>
<p>
</p><div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-e078a242820302d3d6104a6f29bedcf3">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/O5gHY1NdyO0lW" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-p3-nrk-skam-O5gHY1NdyO0lW">via GIPHY</a></p>
</div>
</div>
</div>
</div>

<p><br /><strong>8. Det går ikke an å kjempe mot følelsene dine</strong><br />Dette kan både Isak og Noora skrive under på. Selv om det kan føles skummelt å vise at man liker noen, så er man bare helt nødt til å gi slipp. La kjærligheten flomme!</p>
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-8bafb5e69cf35bf63831b71ec878a127">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/eaRYjqJI6NAVa" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-p3-skam-noora-eaRYjqJI6NAVa">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="token_tag_holder description">
<div class="token_tag_holder description">
<div class="view view-htmlobj view-id-htmlobj view-display-id-block view-html-obj view-dom-id-47d9eb588b477f7e20dd127dc67ec673">
<div class="gallery--nid">
<div class="views-field views-field-field-html-object-code">
<div class="field-content">
<iframe src="//giphy.com/embed/3oriNRQyaOvZHQLA1a" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe><p><a href="http://giphy.com/gifs/nrkp3-even-nrk-3oriNRQyaOvZHQLA1a">via GIPHY</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<p><br /><em>Kilde: <a href="http://www.frida.se/11-saker-skam-lart-oss-om-karlek">Frida.se</a></em></p>
        </div>

<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
      <label>Stikkord</label>
  
      <div class="field-items">
              <div class="field-item even" rel="dc:subject"><a href="/stikkord/skam" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SKAM</a></div>
              <div class="field-item odd" rel="dc:subject"><a href="/stikkord/kj%C3%A6rlighet" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">kjærlighet</a></div>
              <div class="field-item even" rel="dc:subject"><a href="/stikkord/gutter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gutter</a></div>
              <div class="field-item odd" rel="dc:subject"><a href="/stikkord/liste" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">liste</a></div>
              <div class="field-item even" rel="dc:subject"><a href="/stikkord/noora" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">noora</a></div>
              <div class="field-item odd" rel="dc:subject"><a href="/stikkord/william-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">william</a></div>
              <div class="field-item even" rel="dc:subject"><a href="/stikkord/isak" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">isak</a></div>
              <div class="field-item odd" rel="dc:subject"><a href="/stikkord/even-eva" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">even. eva</a></div>
              <div class="field-item even" rel="dc:subject"><a href="/stikkord/jonas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">jonas</a></div>
          </div>
  </div>

<div class="field field-name-related-articles-based-on-tag field-type-ds field-label-hidden">
  
                <div class="view view-related-articles-based-on-first-tag view-id-related_articles_based_on_first_tag view-display-id-article view-dom-id-2fa822468417da251cf97c1da46c9194">
            <div class="view-header">
      Les mer om <a href="/stikkord/SKAM">SKAM</a>    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-article-top">        <div class="field-content"><a href="/gossip/%C2%ABskam%C2%BB-blir-vilde-neste-hovedperson-26629"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/03/Skam_sesong2_ep3_0.jpg?itok=-Ki_Gojj" data-aspect="1.34" title="FJERDE SESONG AV "SKAM": Blir Vilde hovedkarakteren i den neste sesongen av ungdomsdramaet?" alt="skam, vilde, eva, ulrikke falch" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/03/Skam_sesong2_ep3_0.jpg?itok=-Ki_Gojj" width="142" height="106" alt="skam, vilde, eva, ulrikke falch" title="FJERDE SESONG AV &quot;SKAM&quot;: Blir Vilde hovedkarakteren i den neste sesongen av ungdomsdramaet?" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/%C2%ABskam%C2%BB-blir-vilde-neste-hovedperson-26629">«SKAM»: Blir Vilde neste hovedperson?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-article-top">        <div class="field-content"><a href="/kjendis/%C2%ABskam%C2%BB-har-shavet-av-seg-alt-h%C3%A5ret-26555"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/tb539ef8_0.jpg?itok=y3HZFPqU" data-aspect="1.34" title="NY SVEIS: Herman Tømmeraas (til venstre) har shavet av seg alt håret. Her er han sammen med tidligere skuespillerkollega Thomas Hayes på lanseringen av kleskolleksjonen Kygo Life i fjor." alt="herman tømmeraas, thomas hayes, skam" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/tb539ef8_0.jpg?itok=y3HZFPqU" width="142" height="106" alt="herman tømmeraas, thomas hayes, skam" title="NY SVEIS: Herman Tømmeraas (til venstre) har shavet av seg alt håret. Her er han sammen med tidligere skuespillerkollega Thomas Hayes på lanseringen av kleskolleksjonen Kygo Life i fjor." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kjendis/%C2%ABskam%C2%BB-har-shavet-av-seg-alt-h%C3%A5ret-26555">«SKAM»: Har shavet av seg alt håret</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-article-top">        <div class="field-content"><a href="/gossip/thomas-hayes-du-vil-ikke-tro-hva-han-skal-n%C3%A5-26553"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/tb4ebfd6_0.jpg?itok=UiihUJ5X" data-aspect="1.34" title="FRA SKUESPILLERSPIRE TIL ARTIST: Thomas Hayes (19) skal debutere som artist under russearrangementet Tryvannfestivalen i mai." alt="thomas hayes, skam" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/tb4ebfd6_0.jpg?itok=UiihUJ5X" width="142" height="106" alt="thomas hayes, skam" title="FRA SKUESPILLERSPIRE TIL ARTIST: Thomas Hayes (19) skal debutere som artist under russearrangementet Tryvannfestivalen i mai." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/thomas-hayes-du-vil-ikke-tro-hva-han-skal-n%C3%A5-26553">Thomas Hayes: Du vil ikke tro hva han skal nå</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-article-top">        <div class="field-content"><a href="/gossip/spiller-sammen-i-ny-musikkvideo-26543"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/musikkvideo%20kids_0.jpg?itok=_NDNZMpV" data-aspect="1.34" title="GODE VENNER: Herman Tømmeraas, som er kjent som Chris i "SKAM", og sangstjernen Astrid S henger mye på fritiden, og nå spiller de sammen i ny, norsk musikkvideo. " alt="herman tømmeraas, astrid s" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_4_3_imgfly/public/images/article/02/musikkvideo%20kids_0.jpg?itok=_NDNZMpV" width="142" height="106" alt="herman tømmeraas, astrid s" title="GODE VENNER: Herman Tømmeraas, som er kjent som Chris i &quot;SKAM&quot;, og sangstjernen Astrid S henger mye på fritiden, og nå spiller de sammen i ny, norsk musikkvideo. " /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/spiller-sammen-i-ny-musikkvideo-26543">Spiller sammen i ny musikkvideo</a></span>  </div>  </div>

  
  
  
  
  
  
</div>
        </div>
</div><!-- google_ad_section_start --><!-- google_ad_section_end -->  </div>

  
</article>
</div>

<div  class="block block-block no-title block-count-4 block-region-content block-1 ">
      
  <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5227118a11718237"></script>
<!-- AddThis Button END --></div>

<div  class="block block-block no-title block-count-5 block-region-content block-19 ">
      
  <h2 class="disclaimer-title">Diskutér denne artikkelen</h2>
<div class="disclaimer-wrapper">
<p>Velkommen til diskusjonen på Topp.no. Her kan du skrive det du mener, men husk at mange leser det du skriver. Vi forventer en saklig tone, og at du holder deg til temaet.</p>
<p>Vi fjerner innlegg som inneholder:</p>
<ul><li>Trakassering og utskjelling av meddebattanter, enkeltpersoner eller grupper</li>
<li>Rasistiske utsagn, bannskap, trusler eller generelt hatske meldinger</li>
</ul></div>
</div>

<div  class="block block-disqus no-title block-count-6 block-region-content block-disqus-comments ">
      
  <div id="disqus_thread"><noscript><p><a href="http://topp.disqus.com/?url=http%3A%2F%2Fwww.toppgirl.no%2Fannet%2F%25C2%25ABskam%25C2%25BB-8-ting-serien-har-l%25C3%25A6rt-oss-om-kj%25C3%25A6rlighet-26637">View the discussion thread.</a></p></noscript></div></div>

<div  class="block block-views De-siste-sakene-på-forsiden block-count-7 block-region-content block-latest-block-1 block-latest ">
        <h2 class="block-title title-block">De siste sakene på forsiden</h2>
    
  <div class="view view-latest view-id-latest view-display-id-block_1 latest-articles view-dom-id-fc4a9adc863a207d8962a34b9c202104">
        
  
  
  
      <!--googleoff: index-->
  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/annet/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637" class="active"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=Cf-ZXG_j" data-aspect="1.78" title="EVENTYRET OM NOORA OG WILLIAM: Det er ikke tvil om at "SKAM"-universet har servert oss noen episke kjærlighetshistorier." alt="SKAM, noora, william" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/Skam_sesong2_ep10_NooraogWilliam_0.jpg?itok=Cf-ZXG_j&amp;c=407980f8e7556d0a21b9c66b3677f70a" width="288" height="162" alt="SKAM, noora, william" title="EVENTYRET OM NOORA OG WILLIAM: Det er ikke tvil om at &quot;SKAM&quot;-universet har servert oss noen episke kjærlighetshistorier." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/annet/%C2%ABskam%C2%BB-8-ting-serien-har-l%C3%A6rt-oss-om-kj%C3%A6rlighet-26637" class="active">«SKAM»: 8 ting serien har lært oss om kjærlighet</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/mote/dette-er-den-heteste-h%C3%A5rfargen-i-%C3%A5r-26636"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb9d6ef2_0.jpg?itok=fQa3YUPG" data-aspect="1.78" title="TRENDY STJERNE: Det kom ikke som noen overraskelse at Zara Larsson (19) allerede har testet den heteste hårfargen i 2017. " alt="zara larsson" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb9d6ef2_0.jpg?itok=fQa3YUPG&amp;c=e2c7a394fef167a397e94248c3c6c01e" width="288" height="162" alt="zara larsson" title="TRENDY STJERNE: Det kom ikke som noen overraskelse at Zara Larsson (19) allerede har testet den heteste hårfargen i 2017. " /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mote/dette-er-den-heteste-h%C3%A5rfargen-i-%C3%A5r-26636">Dette er den heteste hårfargen i år</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gossip/anwar-hadid-har-han-f%C3%A5tt-seg-kj%C3%A6reste-26645"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tba0278b_0.jpg?itok=PKAp1HzT" data-aspect="1.78" title="GJØR SOM MODELLSØSTRENE: 17 år gamle Anwar Hadid har blitt ansiktet utad for Hugo Boss. " alt="Anwar Hadid " class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tba0278b_0.jpg?itok=PKAp1HzT" width="288" height="162" alt="Anwar Hadid " title="GJØR SOM MODELLSØSTRENE: 17 år gamle Anwar Hadid har blitt ansiktet utad for Hugo Boss. " /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/anwar-hadid-har-han-f%C3%A5tt-seg-kj%C3%A6reste-26645">Anwar Hadid: Har han fått seg kjæreste?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/annet/kj%C3%A6rlighetssorg-slik-takler-gutter-den-26643"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/hjertesorg_0.jpg?itok=k1IEljTM" data-aspect="1.78" title="KJÆRLIGHETSSORG: Takler gutter å få hjertet sitt knust på en annen måte enn oss jenter? Vi spør Thomas (til venstre) og Andy fra Suite 16!" alt="kjærlighetssorg, topptube" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/hjertesorg_0.jpg?itok=k1IEljTM&amp;c=9ee459a31cc1cd6f540e810ba8fc94af" width="288" height="162" alt="kjærlighetssorg, topptube" title="KJÆRLIGHETSSORG: Takler gutter å få hjertet sitt knust på en annen måte enn oss jenter? Vi spør Thomas (til venstre) og Andy fra Suite 16!" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/annet/kj%C3%A6rlighetssorg-slik-takler-gutter-den-26643">Kjærlighetssorg: Slik takler gutter den</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/tvfilm/%C2%ABteen-wolf%C2%BB-n%C3%A5-er-hans-ekte-navn-avsl%C3%B8rt-26640"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/teen-wolf-stiles-dylan-obrien_0.jpg?itok=EqKpTo5R" data-aspect="1.78" title="IKKE STILES LIKEVEL: Nope, Dylan O'Briens karakter i tv-serien "Teen Wolf" heter opprinnelig noe heeelt annet." alt="teen wolf, dylan o'brien, stiles stilinski" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/teen-wolf-stiles-dylan-obrien_0.jpg?itok=EqKpTo5R&amp;c=e5c3a6d58a3ba715d1c51bd7f4ceaec9" width="288" height="162" alt="teen wolf, dylan o&#039;brien, stiles stilinski" title="IKKE STILES LIKEVEL: Nope, Dylan O&#039;Briens karakter i tv-serien &quot;Teen Wolf&quot; heter opprinnelig noe heeelt annet." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tvfilm/%C2%ABteen-wolf%C2%BB-n%C3%A5-er-hans-ekte-navn-avsl%C3%B8rt-26640">«Teen Wolf»: Nå er hans ekte navn avslørt</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gossip/kendall-jenner-dette-ville-hun-stj%C3%A5let-fra-kylie-26638"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb9b2af0_0.jpg?itok=4Bq31o5t" data-aspect="1.78" title="JENNER-SØSTRENE: Det er noen ting Kendall Jenner misunner lillesøsteren Kylie!" alt="Kendall Jenner, kylie jenner" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb9b2af0_0.jpg?itok=4Bq31o5t&amp;c=8afd273802fa7f80082659d6c06bb90d" width="288" height="162" alt="Kendall Jenner, kylie jenner" title="JENNER-SØSTRENE: Det er noen ting Kendall Jenner misunner lillesøsteren Kylie!" /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/kendall-jenner-dette-ville-hun-stj%C3%A5let-fra-kylie-26638">Kendall Jenner: Dette ville hun stjålet fra Kylie</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/gossip/kendall-jenner-avsl%C3%B8rer-hvem-hun-vil-skal-spille-henne-i-en-film-26620"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb8bfc6d_0.jpg?itok=CAwPJ1kw" data-aspect="1.78" title="KENDALL JENNER: Den unge modellen og realitystjernen avslører hvem hun hadde villet at skulle spilt henne i en film. Her er hun backstage på fjorårets Victoria's Secret-moteshow." alt="kendall jenner" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/tb8bfc6d_0.jpg?itok=CAwPJ1kw" width="288" height="162" alt="kendall jenner" title="KENDALL JENNER: Den unge modellen og realitystjernen avslører hvem hun hadde villet at skulle spilt henne i en film. Her er hun backstage på fjorårets Victoria&#039;s Secret-moteshow." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gossip/kendall-jenner-avsl%C3%B8rer-hvem-hun-vil-skal-spille-henne-i-en-film-26620">Kendall Jenner: Avslører hvem hun vil at skal spille henne i en film</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/mote/forelsker-seg-i-ny-video-26634"><img src="/sites/all/modules/contrib/imgfly/1px.png" data-src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/troy%20regina_0.jpg?itok=tbuzxJJV" data-aspect="1.78" title="SØTT PAR ELLER IKKE? Regina George fra "Mean Girls" og Troy Bolton fra "High School Musical" forelsker seg i en ny mashup." alt="regina george, tory bolton, mean girls, high school musical" class="imgfly-placeholder" /><noscript><img typeof="foaf:Image" src="http://www.toppgirl.no/sites/topp.no/files/styles/frontpage_16_9_imgfly/public/images/article/03/troy%20regina_0.jpg?itok=tbuzxJJV" width="288" height="162" alt="regina george, tory bolton, mean girls, high school musical" title="SØTT PAR ELLER IKKE? Regina George fra &quot;Mean Girls&quot; og Troy Bolton fra &quot;High School Musical&quot; forelsker seg i en ny mashup." /></noscript></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mote/forelsker-seg-i-ny-video-26634">Forelsker seg i ny video</a></span>  </div>  </div>
<!--googleon: index-->

  
  
  
  
  
  
</div>
</div>

<div  class="block block-block no-title block-count-8 block-region-content block-33 ">
      
  <div class="sprinkle" data-spklw-widget="widget-54c780ecdbb81"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script></div>
  
    </div><!-- /main -->

    <div class="content-bottom">
    

<div  class="block block-block no-title first block-count-9 block-region-content-bottom block-24 ">
      
  <div id="area-out-of-page"></div></div>

<div  class="block block-block no-title block-count-10 block-region-content-bottom block-25 ">
      
  <div id="area-overlay2"></div></div>
    </div>

    <div id="js-content-bottom-hidden" class="content-bottom-hidden">
    

<div  class="block block-block adv-netboard2 no-title first block-count-11 block-region-content-bottom-hidden block-5 ">
      
  <div id="area-netboard-2"></div></div>

<div  class="block block-block adv-articleboard no-title block-count-12 block-region-content-bottom-hidden block-6 ">
      
  <div id="area-articleboard"></div></div>

<div  class="block block-block adv-netboard no-title block-count-13 block-region-content-bottom-hidden block-4 ">
      
  <div id="area-netboard"></div></div>

<div  class="block block-block adv-smartboard no-title block-count-14 block-region-content-bottom-hidden block-10 ">
      
  <!-- 980x600 -->
<div id="area-smartboard"></div></div>

<div  class="block block-block adv-superboard no-title block-count-15 block-region-content-bottom-hidden block-9 ">
      
  <div id="area-superboard"></div></div>

<div  class="block block-block widget-cover no-title block-count-16 block-region-content-bottom-hidden block-20 ">
      
  <div class="cover">
<div class="cover-heading">
<h2><span>Nytt nummer </span>I salg nå!</h2>
<div class="linjeblack"></div>
</div>
<img src="/sites/topp.no/files/images/abocover/abocover1resized0.jpg" />
</div></div>

<div  class="block block-block no-title block-count-17 block-region-content-bottom-hidden block-18 ">
      
  <div id="area-stickyboard"></div></div>

<div  class="block block-block adv-bunnbanner no-title block-count-18 block-region-content-bottom-hidden block-21 ">
      
  <div id="area-bunnbanner"></div></div>

<div  class="block block-block widget-newsletter - block-count-19 block-region-content-bottom-hidden block-23 ">
        <h2 class="block-title"> </h2>
    
  <div id="newsletter">
Abonner på Topps nyhetsbrev – få de aller siste nyhetene om stjernene
<form action="http://communicatoremail.com/F/QropDjmg7UZ64Ci8BzV71O/">
    <input type="submit" value="Ja takk" class="submit-btn" /></form>
</div></div>

<div  class="block block-block adv-mobilenetboard no-title block-count-20 block-region-content-bottom-hidden block-27 ">
      
  <div id="area-mobilenetboard"></div>
<script>
<!--//--><![CDATA[// ><!--
jQuery('.field-name-field-lead').after(jQuery('#area-mobilenetboard'));
//--><!]]>
</script></div>

<div  class="block block-block adv-digitaltbilag1 no-title block-count-21 block-region-content-bottom-hidden block-28 ">
      
  <div id="area-digitaltbilag1"></div></div>

<div  class="block block-block no-title block-count-22 block-region-content-bottom-hidden block-29 ">
      
  <div id="area-digitaltbilag"></div></div>

<div  class="block block-block adv-frontbanner no-title block-count-23 block-region-content-bottom-hidden block-34 ">
      
  <div id="area-frontbanner"></div></div>
    </div>

    <noscript id="js-content-bottom-hidden-tmp" class="content-bottom-hidden-tmp"></noscript>
    
  </div><!-- /page -->
  
  <div role="contentinfo" id="footer_outer">
    

<div  class="block block-views Element first block-count-24 block-region-footer block-elements-block block-elements ">
        <h2 class="block-title title-block">Element</h2>
    
  <div class="view view-elements view-id-elements view-display-id-block view-dom-id-f2a7b8af9c5856676d5fc0c325560e25">
        
  
  
  
        <div>
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="noprint" id="footer-wrapper"><div class="rounded-5px" id="footer"><div class="inner">

<div class="footer_box_left">Ansvarlig redaktør: Gjyri Helén Werp<br />
Utgiverselskap: Aller Media AS<br /><a href="/rss.xml">Rss feed <img alt="rss icon" src="/sites/topp.no/themes/slatesub/images/rss.png" height="9" width="9" /></a></div>

<div class="footer_box_center"> </div>
<div class="footer_box_right">
<a href="http://www.aller.no/merkevarer/topp" id="adInfo" title="Annonseinformasjon">Annonseinformasjon</a>
<a href="http://www.mediebedriftene.no/informasjonskapsler">Om informasjonskapsler</a>
<a href="mailto:webred@topp.no?subject=Til Topp.no-redaksjonen">Redaksjon</a>
<a href="mailto:webmaster@allerinternett.no?subject=Feilmelding - topp.no" title="Feilmeldingen">Feil på nettsiden?</a>
<a href="/personvern">Personvern</a></div>
</div></div></div>

</div>  </div>  </div>

  
  
  
  
  
  
</div>
</div>

<div  class="block block-block no-title block-count-25 block-region-footer block-11 ">
      
  <div id="area-undersok"></div></div>
<noscript><img src="http://allerinternett.tns-cs.net/j0=,,,;+,cp=aller/kk/toppgirl/annet/article+url=;;;"></noscript>
  </div>
  
</div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
require('adaptive/layoutManager').initialize();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  function _count_escape(_count_str){if(typeof(encodeURIComponent) == "function") {return encodeURIComponent(_count_str);} else {return escape(_count_str);}}
  function _count_rpc(url){var scrptElement = document.createElement("script");scrptElement.setAttribute("type", "text/javascript");scrptElement.setAttribute("language", "JavaScript");scrptElement.setAttribute("src", url);document.getElementsByTagName("head")[0].appendChild(scrptElement);}
  var _count_cookie = (navigator.cookieEnabled)? "1" : "0";
  if((typeof (navigator.cookieEnabled) == "undefined") && (_count_cookie == "0")) {
    document.cookie="_count_testcookie"
    _count_cookie=(document.cookie.indexOf("_count_testcookie")!=-1)? "1" : "0";
  }
  var _count_ref = "";
  try {_count_ref = top.document.referrer;}
  catch(e1)
  {if(parent){try{ _count_ref = parent.document.referrer; } catch(e2) { _count_ref=""; }}}
  if(_count_ref == "") {_count_ref = document.referrer;}
  var _count_src = "http://www.allerinternett.no/pub/resources/js/count.php?site=18300&cat=37&type=art&id=26637&url=" + _count_escape(document.location.href) + "&ref=" + _count_escape(_count_ref)+"&c=" + _count_cookie + "&r=" + Math.random();
  _count_rpc(_count_src);

//--><!]]>
</script>
<script type="text/javascript" src="http://www.toppgirl.no/sites/all/modules/custom/ai_statistics_tns/unispring.js?ohpvd5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var measurement = {
          "s": "allerinternett",
          "cp": "aller/kk/toppgirl/annet/article",
          "url": window.location.toString()
        }
        unispring.c(measurement);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) {$(window).on("scroll", function(){
        Drupal.behaviors.imgfly_js.imagereplace();
      });})(jQuery);
//--><!]]>
</script>
</body>
</html>
